Más que un teléfono IP de hotel, también es adecuado para supermercados, hospitales, centros comerciales, etc
| Marca | Fanvil |
| Modelo | H3W-White |
| Características | - Teclas DSS: 6 - Líneas SIP: 2 - Audio de alta definición - Códec de banda ancha:G.722,Opus - PoE - Red: 10/100 Mbps - Wifi: WiFi 2.4G incorporado - Puerto de carga USB: 1 - Modo de instalación: Soporte de escritorio |
| Funciones | Funciones del teléfono - Registros de llamadas (entradas/salidas/perdidas, Max admite 600 registros en la web) - DSS programables/teclas programables - URL de acción / URI activo - Marcación web - Plan de marcación - Punto de acceso SIP - Anillo distintivo - Multidifusión Funciones de llamada - Llamar / Responder - Silenciar / No silenciar - Llamada en espera / Reanudar - Marcación rápida - Volver a marcar - Respuesta automática - Línea Directa - Timbre personalizado |
| Conectividad | - 10/100 Mbps Ethernet - IP Mode:IPv4/IPv6/IPv4&IPv6 - IP Configuration: Static / DHCP / PPPoE - Network Access Control: 802.1x - VPN: L2TP / OpenVPN - VLAN: 802.1P/Q - QoS - RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035 |
| Otras Características | Protocolos - SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS - RTP/RTCP/SRTP - STUN - DHCP - IPv6 - PPPoE - L2TP - OpenVPN - SNTP - FTP/TFTP - HTTP/HTTPS - TR-069 Alimentación - Potencia: 5V/2A o PoE - Consumo de energía (PoE): 1,5 W ~ 5,65 W - Consumo de energía (adaptador): 2,13 W ~ 7,46 W Dimensiones y peso - 151.7 x 193.2 x 131.7 mm |
| Fecha revisión | 13-04-2023 por RTY |
Fanvil H3W-W PoE 2 SIP Lines 6 customized keys
- Marca: Fanvil
- Código: H3W-WHITE
- Disponibilidad: 10 (24/48h)
También te puede interesar
MOTOROLA CT202 Telefono ML ID LCD Blanco
Telefono MOTOROLA CT202 BlancoTelefono MOTOROLA CT202 BlancoTelefono MOTOROLA CT202 BlancoMOTOROLA CT202 SERIESEl CT202, el teléfono con cable, premium del mercado.Tonos VIP.Modo d..
SPC Telefono ORIGINAL LITE 2 Sobremesa/Mural Negro
Teléfono SPC Original Lite 2/ NegroSPC ORIGINAL LITE 2 Teléfono fijo compacto, sencillo y elegante con teclas grandes, indicador luminoso de llamada entrante, 10 memorias indire..
SPC 7609N Telefono DECT COMFORT KAISER DUO Negro
Teléfono Inalámbrico SPC Comfort Kaiser 7609N/ Pack DUO/ NegroTeléfono inalámbrico para mayores con teclas y números tamaño XL, sonido extra amplificado y pantalla iluminada.El úni..
Fanvil V60P 4 líneas SIP Pantalla 2.4" Color PoE 2
Sin información Marca Fanvil Modelo V60P Características - Sistema: Linux - Pantalla principal: Pantalla a color de 2,4 pulgadas y 320 x 240 - Teclas DSS..





